Quelle version de Chrome dois-je installer pour utiliser XpertEye ?

De manière générale, Il est recommandé d'utiliser la version de chrome la plus récente.

Version de Chrome minimum requise pour XpertEye 4.0.0 : Chrome 64


Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Nous sommes désolés de ne pas avoir pu répondre à votre question. Aidez-nous à améliorer cet article grâce à vos commentaires.