En tant qu'utilisateur distant, je n'entends pas le son des lunettes RealWear

Etapes
Cause(s) possible(s)
Résolution(s) possible(s)
1
Le problème de son peut venir de votre ordinateur.
Merci de vérifier si vos haut-parleurs sont allumés et si le volume de votre ordinateur n'est pas muet et avec un niveau sonore suffisamment élevé.

Merci de vérifier si le volume sonore propre à l'application est suffisamment élevé dans les propriétés du volume de votre système d'exploitation.

Si le problème persiste, passez à l'étape suivante.
2    Le problème peut venir d'un blocage d'un autre logiciel de visioconférence, comme indiqué dans l'article précédent :
L'utilisateur distant ne voit pas le flux vidéo de l’utilisateur équipé du téléphone dédié


Après avoir réalisé les manipulations indiquées si le problème persiste, passez à l'étape suivante.
3Pour rappel, le microphone de l'utilisateur du périphérique dédié se situe généralement au niveau de la caméra des lunettes.

Vérifier si l'interlocuteur est assez proche du microphone.

Sous XpertEye, vérifiez le réglage de sélection du microphone dans les paramètres. Vous avez la possibilité de sélectionner 2 sources soit le microphone des lunettes soit le microphone du téléphone.

Après cette dernière vérification, si le problème persiste, merci de contacter le support client AMA. 

L'article disponible ici vous explique la marche à suivre.


Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Nous sommes désolés de ne pas avoir pu répondre à votre question. Aidez-nous à améliorer cet article grâce à vos commentaires.